Docker Community Forums

Share and learn in the Docker community.

.Net Core in Debian

Hi, i’m doing a image .net Core 3.1 for Debian 9 stretch. But I have error to image sdk version and image runtime version they aren’t compatible. Only can I use .Net Core 2.1 for Debian 9 -stretch ?.

Thank you