Docker Community Forums

Share and learn in the Docker community.

TLS versions Supported


(Mitch355) #1

I’ve been going through the docs and see lots of references to TLS support within Docker EE. Which version(s) are supported? Is it a specific platform issue?